Android 5.0以降に対応していますか?

Android 5.0以降に対応していますか?
アプリ「WiDrawer」はAndroid 5以降に対応しておりません。 Android 5以上でご使用の場合は、アプリ「WiDrawer2」をご利用ください。 なお、Android 6.0で使用する場合は、バージョン2.0.806以降のアプリ 「WiDrawer2」をご使用ください。
キーワードから探す

検索の多いキーワードから探す

メールマガジン

最新の製品情報やイベント情報を
おしらせしています